The topic you requested could not be found.
Related topics are listed below.

Consensus parameters

Customize Appearance and Behavior » Consensus parameters

SeqMan NGen calculates the consensus sequence for a de novo assembly. After opening the project in SeqMan Ultra, you can elect to change the consensus calling parameters so that SeqMan Ultra can recompute the consensus. The Consensus dialog lets you choose the method…

Specify coverage parameters

Customize Appearance and Behavior » Specify coverage parameters

Parameters in the Strategy Viewing and Coverage dialog impact coverage graph coloring in the Strategy view and tabular coverage data in the Contig Coverage report. To access the dialog, use Project > Project Parameters. Click on the phrase Strategy Viewing and…

Specify the naming convention for paired reads

Customize Appearance and Behavior » Specify the naming convention for paired reads

The Pair Specifier dialog lets you choose the method for recognizing paired reads. To access the dialog, use Project > Project Parameters. If the Pair Specifier section is not already active, click on Pair Specifier on the left. Choose from typical pair naming…

Specify where to store temporary files

Customize Appearance and Behavior » Specify where to store temporary files

SeqMan Ultra creates and uses temporary files while a project is open. The need for temporary file space grows with the number and length of the sequences and amount of track data in open projects. If you expect the temporary files will be too large to fit in the…

Customize the interface layout

Customize Appearance and Behavior » Customize the interface layout

The following table shows methods for organizing, resizing, and changing the layout of items in the SeqMan Ultra window. Task How to… Show a view, report or table Use View > (Name of view, report or table). In some cases, you may need…

Filtering in the Variants view

Variants » Filtering in the Variants view

From the Variants view, you can open a filter dialog to specify which variants are shown in the table. To open the Variant Filter Criteria dialog, use the Variants > Filter command, press the Filter tool () in the upper-right of the view, or right-click anywhere in the…

Customize the appearance of views

Customize Appearance and Behavior » Customize the appearance of views

The appearance of the Alignment and Strategy views is controlled via the Style panel, which is composed of three expandable sections. Sequence section: To access options affecting the sequence font and background/foreground color, click on the Style panel expand…

Customize tables in the views

Customize Appearance and Behavior » Customize tables in the views

The Contig Report, Features, and Variants views allow you to add data columns to a table, rename the columns, change the order of the columns, or remove existing columns. This is done by clicking the Change options in this view () tool in the top left of the header. …

Edit sequences in the Alignment view

Contigs » Display contig information in a graphical or tabular view » Alignment View » Edit sequences in the Alignment view

In the Alignment view, you may edit constituent or consensus sequences in an_.sqd_ project by removing or adding nucleotides or gaps. Only the editing of gaps is supported. Task How To Remove or add gaps Insert the cursor into an individual…

View data tracks in the Alignment view

Contigs » Display contig information in a graphical or tabular view » Alignment View » View data tracks in the Alignment view

Tracks are graphical data displays that run along the length of your sequences in the Strategy and Alignment views. To learn how to apply, show or hide tracks, or to edit track options, see Work with Data Tracks. The following table shows all the tracks that can be…